False Color in Documentation

questions regarding the handling of DIALux evo. (features, tools, options, settings)
Locked
peapeapoo
Posts: 9
Joined: Fri Feb 01, 2019 8:36 am

False Color in Documentation

Post by peapeapoo » Fri May 03, 2019 3:37 am

Why False color not same

Calculation Object Position (H = 0.8 m)

** Picture Same Position In Work But Have Cut And Uncut Object
Attachments
CUT.jpg
CUT.jpg (65.27 KiB) Viewed 605 times
UnCut Left.jpg
UnCut Left.jpg (34.49 KiB) Viewed 605 times

Csuleiman
Posts: 1574
Joined: Wed Mar 07, 2012 3:07 pm

Re: False Color in Documentation

Post by Csuleiman » Fri May 03, 2019 8:29 am

Dear peapeapoo,

Please send us the problematic evo project file to our email address support@dial.de. We will locate the cause of the problem directly in evo.
It would be very helpful if you could send us the link to this thread so that we can assign your request directly.

Best regards,
DIAL Support Team

peapeapoo
Posts: 9
Joined: Fri Feb 01, 2019 8:36 am

Re: False Color in Documentation

Post by peapeapoo » Fri May 03, 2019 9:16 am

OK. I have finished sending emails.

T.Magenheimer
Posts: 1349
Joined: Thu Jul 26, 2012 10:16 am

Re: False Color in Documentation

Post by T.Magenheimer » Wed May 08, 2019 5:45 am

Dear peapeapoo,

If you set the false colour scale based on the minimum and maximum values of the calculation area, the false colour representation looks fine to me.

I will send you your changed project file in a few minutes via WeTransfer.


Best regards,
DIAL Support Team

Locked

Who is online

Users browsing this forum: No registered users and 3 guests